What's the source for the student image in the Dev...

Discussion in 'General Discussions' started by Scott Keegan, Oct 7, 2017.

  1. Scott Keegan

    Scott Keegan Customer
    Customer

    Joined:
    Oct 5, 2017
    Messages:
    4
    Likes Received:
    0
    What's the source for the student image in the DevOps Lab section? Looks like several people have asked the same question already. When the instructor types the sound goes and where he copies from is blanked out.
     
    #1
  2. Alisha_1

    Alisha_1 Simplilearn Support Community Manager
    Staff Member Simplilearn Support

    Joined:
    Sep 10, 2015
    Messages:
    1,165
    Likes Received:
    42
    Hi Scott,

    We are working on your query and the ticket reference number is 00128099.

    Regards,
    Alisha
     
    #2
  3. Emmett Barrett

    Emmett Barrett Customer
    Customer

    Joined:
    Nov 20, 2017
    Messages:
    8
    Likes Received:
    0
    Hello, was there ever an answer given for this? I don't see any in this forum anywhere. I'm stuck with the same problem.
     
    #3
  4. Scott Keegan

    Scott Keegan Customer
    Customer

    Joined:
    Oct 5, 2017
    Messages:
    4
    Likes Received:
    0
    No there wasn't Emmett although I was told they were still working on it.

    What's the latest please admins?
     
    #4
  5. Rakesh Deshpande

    Rakesh Deshpande Moderator
    Simplilearn Support

    Joined:
    May 3, 2016
    Messages:
    769
    Likes Received:
    62
    Hello Emmett & Scott,
    I would request you to download the Labs documents from your downloads section and check the Lesson2 instructions . Those will help you further
     
    #5

Share This Page